Autor Thema: Motoraussetzer während Beschleunigung  (Gelesen 794 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

schwabe4ever

  • Tri-Chevy Fan
  • **
  • Beiträge: 95
  • Chevy Bel Air 4doors hardtop 1956
Motoraussetzer während Beschleunigung
« am: 13. 06. 2020, 12:39:21 »
Servus ihr Chevianer,

in den letzten Wochen zickt unser 56er ganz schön rum... :-\. Angefangen hat das ganze als wir bei einer Ausfahrt plötzlich liegen geblieben sind und er sich nicht mehr starten lies. Die gelben Engel sind dann gekommen und haben bissle rumprobiert. Zündung war nach einem Test an einer Zündkerze ok. Kraftstoff kam auch. Elektrik an sich ohne Probleme. Als wir dann mit einem Schraubenzieher gegen die Zündspule geklopft haben lief er plötzlich wieder und hat ohne Problem die 20km nach Hause geschafft. Allerdings hat er dann bei einer Probefahrt einen Tag später plötzlich Aussetzer während der Fahrt gehabt. Zu den Aussetzern komme ich untern im Detail. Bis zu diesem Vorfall hat er ohne irgendwelche Probleme funktioniert. Kein Werkstattaufenthalt bei welchem vielleicht was verstellt wurde. Das einzige was in den letzten Monaten passiert ist: Motoröl nachfüllen. Wobei ich zugeben muss, dass ich ein wenig viel reingekippt habe. Er steht ein wenig über FULL am Messstab.

Um ein Problem mit der Zündspule auszuschließen habe ich heute eine neue eingebaut und auch gleich den Vorwiderstand in Rente geschickt, da die neue Spule einen integrierten Widerstand hat. An der Stelle danke an Stefan für die Hilfe. Als wir vorhin eine kurze Probefahrt gemacht haben, sind die Aussetzer wieder aufgetreten.

Was sind das für Aussetzer?
Wenn ich im Leerlauf bin und mit Standgas rangiere ist alles so wie es sein soll. Wenn wir dann langsam anfahren ist auch alles gut. Sobald ich "normal" Gas gebe kommen sehr zufällig die Aussetzer. Bei starker Beschleunigung sind die Aussetzer gar nicht oder deutlich weniger. Meistens sind es gleich drei bis vier kurz hintereinander. Dauern ca. 1 Sekunde. Wenn die Aussetzer vorbei sind kann ich normal weiterfahren bis ich wieder beschleunigen muss. Die Aussetzer kommen nur beim Beschleunigen und auch nicht wenn man die Geschwindigkeit einfach hält. Nach meinem Gefühl unabhängig von der Drehzahl (habe keinen Drehzahlmesser). Es fühlt sich so an, als würde in dem Moment kein Sprit oder kein Zündfunke kommen. Wenn es Sprit oder Zündung ist, sollte er ja die ganze Zeit unruhig laufen oder Probleme haben. Die Gasannahme ist nach den Aussetzern sofort wieder da und verhält sich auch ganz normal. Habe also grundsätzlich keine Veränderungen im Fahrverhalten.

Im Anhang findet ihr ein mp4 Video, welches die Aussetzer gut zeigt.

Ich hoffe ihr habt irgendeine Idee was es sein könnte. Muss aber gleich dazu sagen, dass ich wenig Optionen zum Schrauben habe. Sollte es also was "größeres" sein, würde ich so oder so eine Werkstatt beauftragen müssen.

PS: Der Vergaser (600er) wurde vom Vorbesitzer 2017 von einer Fachwerkstatt eingebaut. Letztes Jahr habe ich einen Service machen lassen, bei welchem der Ölfilter und das Öl gewechselt wurden. Zündkerzen waren laut Werkstatt ok.

Wünsche euch allen noch ein schönes Wochenende und eine hoffentlich entspannte Zeit trotz Corona.
« Letzte Änderung: 13. 06. 2020, 13:05:27 von schwabe4ever »

elwood-63

  • Tri-Chevy Expert
  • ****
  • Beiträge: 284
  • Bodensee
Re: Motoraussetzer während Beschleunigung
« Antwort #1 am: 14. 06. 2020, 18:49:09 »
Hi, falls Du einen elektronisch nachgerüsteten Verteiler hast, lies mal meine Beiträge von 2017 "56er setzt nimmer aus".

Bei mir war der Fehler in einer elektronischen Nachrüstzündung, die hat einfach unkontrolliert gesponnen. Mit dem Austauschen dieses Teils war es repariert aber das Vertrauen war zerrüttet, schlussendlich hab ich mir dann einen neuen MSD-Verteiler geleistet, seitdem passts.

Was sonst noch sein könnte: Verteilerwelle ausgeleiert, Wackler an der Zuleitung zur Spule, Zündschloss usw...
Schliess mal die Spule direkt an die Batterie an. Wenn es dann funktioniert liegts an der Verkabelung.

Vermeindliche drehzahlabhängige Fehler können auch vibrationsabhängig sein wenn der Bock bei bestimmten
Drehzahlen bestimmte Vibrationen hat (lockere Kabelverbindung, lockerer Stecker. oder Zündstecker, auch die mal alle kontrollieren..)




« Letzte Änderung: 14. 06. 2020, 19:06:32 von elwood-63 »
As a free car I take pride in the words "ich bin ein Benziner."

AsphaltCowboy

  • Tri-Chevy Admin
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.114
  • If it has tits or wheels it will give you problems
    • Chevy Forum
Re: Motoraussetzer während Beschleunigung
« Antwort #2 am: 15. 06. 2020, 07:12:06 »
Klingt für mich erst einmal nach einem Unterdruckproblem...
Check mal alle Anschlüsse. Wie sieht es bei kurzen Gasstössen im Leerlauf aus, nimmt der Motor suaber Gas an?

P.S.: Welcher Motor ist denn drin, das da ein 600er Vergaser drauf ist  ???
Have nice day, Arne

Get your kicks in a fifty-six

Townsman57

  • Tri-Chevy Fan
  • **
  • Beiträge: 70
    • Fourever-Classic-Parts
Re: Motoraussetzer während Beschleunigung
« Antwort #3 am: 15. 06. 2020, 07:45:01 »
So einen Fehler hatte ich auch mal. Nach langem Suchen, habe ich dann ein defektes Zündkabel gefunden. Ab und an sprang der Funke da mal rauß auf Masse.
Gas ist Rechts

Viele Grüße
Ralph-Peter

schwabe4ever

  • Tri-Chevy Fan
  • **
  • Beiträge: 95
  • Chevy Bel Air 4doors hardtop 1956
Re: Motoraussetzer während Beschleunigung
« Antwort #4 am: 16. 06. 2020, 21:37:17 »
Mittlerweile hat sich das Problem verändert  :P.

Ich habe alle Zündkabel und alle Steckverbindungen geprüft. Ein Zündkabel an der Zündkerze war tatsächlich locker. Habe auch die Verteilerkappe nochmal neu aufgesetzt und dort alle Verbindungen geprüft. Die Kappe sitzt an sich nicht ganz fest. Habe darauf geachtet, dass die Zündreihenfolge bleibt. Hat leicht Spiel.

Seitdem ich das gemacht habe, hat er keine Komplettaussetzer mehr, sondern läuft einfach nur die ganze Zeit unrund. Lässt sich aber fahren und nimmt eigentlich normal Gas an. Jetzt scheint die Zündung tatsächlich nicht mehr zu passen. Vielleicht hat die Verteilerkappe einen Schuss weg und es lohnt sich eine neue zu kaufen... Noch eine spontane Idee in der Runde?  :)

@elwood-63: Auf Verteiler tippe ich auch. Im Zweifel komplett ersetzen. Alles andere was du aufführst schon beim Einbau der Spule gegengeprüft. Mein Vater ist Elektriker und hat mir netterweise beigestanden. Er hat auch nochmal durchgemessen. Elektronik scheint es wohl eher nicht zu sein. Verteilerwelle will ich erst prüfen wenn es nichts anderes ist. Mir zu gefährlich, dass beim rausziehen des Verteilers sich was verstellt. Habe zu wenig Erfahrung mit Zündeinstellung.

@AsphaltCowboy: Das mit dem Vergaser finde ich auch übertrieben. Hat der Vorbesitzer gemacht. Der Motor ist laut Motorblocknummer 3896944 ein 283er aus dem Jahr 1967 mit 195 SEA-PS. Da der Vergaser aber bisher sehr gut lief und mein Verbrauch trotzdem um die 20l war, habe ich nichts dran gemacht. Don't touch a running System  ;). Das geilste daran ist aber, dass damals bei der Vollabnahme vom Vorbesitzer beim MünchnerTÜV die einfach mal den Motor ab Werk eingetragen haben, obwohl der 283er drin ist  ::).
« Letzte Änderung: 16. 06. 2020, 21:41:18 von schwabe4ever »

elwood-63

  • Tri-Chevy Expert
  • ****
  • Beiträge: 284
  • Bodensee
Re: Motoraussetzer während Beschleunigung
« Antwort #5 am: 17. 06. 2020, 09:04:36 »
Ob die Verteilerwelle zuviel Spiel hat, kann man bei abgenommener Kappe testen, dazu musst Du ihn auch nicht
ausbauen.

Dann würde ich als nächstes mal nacheinander die Zündkerzen anschauen; sind sie alle schön braun oder
ist eine verrußt oder gar nass. Dann wäre das ein Hinweis auf die Kerze oder das Zündkabel.

Falls Du eine Stroboskoplampe zur Hand hast kannst Du alle Zylinder mal checken, ob sie überhaupt normal zünden.

Dann nochmal schauen, ob die Zündfolge auch wirklich stimmt, also nicht doch irgendwo vertauscht ist.

Das mit der gelegentlich spinnenden Elektronik lässt sich leider nicht immer mit Durchmessen prüfen
sondern durch austauschen (war bei meinem Problem so)

Weiterhin viel Erfolg!
As a free car I take pride in the words "ich bin ein Benziner."

schwabe4ever

  • Tri-Chevy Fan
  • **
  • Beiträge: 95
  • Chevy Bel Air 4doors hardtop 1956
Re: Motoraussetzer während Beschleunigung
« Antwort #6 am: 26. 07. 2020, 13:22:42 »
Servus zusammen,

was lange wärt ist irgendwann auch vorbei  :).

Nachdem wir in unserem verdienten Urlaub waren und Deutschland auf der "deutschen Märchenstraße" von Hanau bis nach Bremen mit dem Cabrio erkundet haben, wollte ich mal einen aktuellen Stand schreiben.

Kurz vor meinem Urlaub habe ich über einen Bekannten eine ehemalige Opel-Werkstatt kennengelernt und meine Lou noch vor dem Urlaub vorbeigebracht. Leider haben alle eure Tipps nicht geholfen. Der Werkstattmeister hat sich auf die Suche begeben und hat nur noch mehr gefunden wie z. B. aufgeraute Zündkabel usw., aber leider keine Lösung. Auf Empfehlung der Werkstatt habe wir lieber gleich auf kontaktlose Zündung umgerüstet, quasi mit Kanonen auf Spatzen geschossen :-). Somit waren auch alle anderen entdeckten Problemfelder mit einem Schlag weg. Mit freundlicher Hilfe von California Classics habe ich jetzt eine sauber verbaute kontaktlose Zündung im 283er. Unterm Strich war das die beste Investition, weil...

- Das Drehzahlniveau und der Motorlauf (Werkstatt hat nochmal alles sauber eingestellt) passt jetzt viel besser zum V8.
- Er dreht gerade ab 50 Meilen nicht mehr so hoch und läuft viel ruhiger bei höheren Geschwindigkeiten und im Leerlauf.
- Spritverbrauch ist gesunken (genaue Werte habe ich noch nicht).
- Netter Nebeneffekt von den Anpassungen ist auch ein tieferer und "blubbernder" Sound. Jetzt hört es sich richtig nach einem 283er an.
- Preis für das ganze Thema war unterm Strich sehr fair. Hätte selber viel Zeit investieren müssen und er hat es während unserem Urlaub gerichtet  ;D.

Somit hat sich das Problem erledigt und wir haben wieder Spaß  ;D. Das Jahresbudget für Reparaturen ist zwar jetzt weg und das Rostloch im Kofferraum muss noch warten, aber er fährt wieder.

PS: Beim Umbau der Zündung hat die Werkstatt doch noch den ursprünglichen Fehler gefunden. Am Kondensator hat sich die Kabelverbindung verabschiedet und vermutlich zu einem Wackler geführt.

die-brüder-des-belair

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 612
  • Ein fahrendes Kunstwerk-57er Chevy Hardtop Coupe !
Re: Motoraussetzer während Beschleunigung
« Antwort #7 am: 02. 08. 2020, 00:28:18 »
Schön das es durch den neuen Verteiler wieder rund läuft.
Unterbrechereinstellung und vor allem der kondensator im Verteiler wird defekt gewesen sein.
Aber Hauptsache er läuft wieder.


Share me

Facebook  Google  Twitter  
Smf