Autor Thema: Motor 327 springt nicht mehr an  (Gelesen 462 mal)

0 Mitglieder und 2 G├Ąste betrachten dieses Thema.

Miko

  • Chevy-Newbie
  • *
  • Beitr├Ąge: 6
Motor 327 springt nicht mehr an
« am: 05. 02. 2019, 21:06:27 »
Moin zusammen ich brauch Hilfe !!!! Motor will nicht anspringen , ist ein 327 , neuer 600er vergaser drauf , neue Holly Kraftstoffpumpe , Filter neu , Kerzen , Kappe , Finger , Kabel neu !!!
Kondensator neu , Z├╝ndmodul neu , Z├╝ndspule neu , Klemme 15 liegen 12,9 V an hat einer eine Idee warum er nicht will ??? Alles neu und er will nicht anspringen  >:(
Alles richtig angeschlossen , Sprit kommt an !
Ich wei├č nicht mehr weiter

shar-k-iller

  • Tri-Chevy-Driver
  • ***
  • Beitr├Ąge: 118
  • 56 210 2Door Sedan (Gasser)
Re: Motor 327 springt nicht mehr an
« Antwort #1 am: 06. 02. 2019, 08:46:46 »
Sprit kommt an...und Funke auch?
Richtige Z├╝ndfolge, Verteiler richtig eingebaut?
Wo kommt der Sprit an...nur am Gaser oder auch im Drosselklappen-Bereich?
Am Timing oder Ventiltrieb wurde nichts ver├Ąndert?

Neutral Safety Switch funktioniert auch?
Liebe Gr├╝├če, Florian

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 944
Re: Motor 327 springt nicht mehr an
« Antwort #2 am: 06. 02. 2019, 12:56:54 »
Ist der Motor neu aufgebaut oder lief der schon?
Sind die Kerzen trocken?
Was f├╝r ne Z├╝ndbox und Verteiler?
Kondensatoren sind oft Fehlerquellen, selbst neue. Wundert mich eh das du einen hast wenn du eine Z├╝ndbox benutzt.
Hast du den richtigen Trigger Draht an der Z├╝ndbox genommen f├╝r dein Verteiler? Bei MSD und Kontaktverteiler ist es der wei├če Draht zB.

rasse

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 817
Re: Motor 327 springt nicht mehr an
« Antwort #3 am: 06. 02. 2019, 13:25:55 »
Ich tippe auch auf Kondensator.
Bei mir ist auch keiner mehr drin.

Gru├č

El Flammo

  • Chevy-Newbie
  • *
  • Beitr├Ąge: 17
Re: Motor 327 springt nicht mehr an
« Antwort #4 am: 06. 02. 2019, 15:57:12 »
Hast du das alles neu gemacht weil der Motor damals schon nicht
anspringen wollte ?

Chev57Dortmund

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 1.918
  • Three on the tree and a gallon of gas
Re: Motor 327 springt nicht mehr an
« Antwort #5 am: 06. 02. 2019, 16:40:34 »
Mein 327er tut sich auch immer schwer wenn er l├Ąnger gestanden hat. Ohne nen Schuss Bremsenreiniger oder Sprit oben rein springt der nicht an. Danach alles gut und man kann ihn auch 1-2 Tage stehen lassen und er springt normal an.
Z├╝ndfunke kommt an der Kerze an? Dann Starterspray, Bremsenreiniger oder halt nen Schluck Benzin direkt in den Vergaser spr├╝hen (nicht zu viel), Motor drehen und einmal Gas geben. L├Ąuft er dann kurz an und geht wieder aus? Bekommt zu wenig Sprit - Vergasereinstellung ├╝berpr├╝fen. Beim Edelbrock klemmt auch schon mal gerne das Schwimmernadelventil und der 600er hat 2 Feinfilter die beide frei sein sollten.

Maico

  • Tri-Chevy Expert
  • ****
  • Beitr├Ąge: 324
  • Nur die Besten kommen in den Garten!
Re: Motor 327 springt nicht mehr an
« Antwort #6 am: 06. 02. 2019, 20:16:15 »
ich m├Âchte euch nicht dreinreden.....

zumal ein 600er versager einfach zu gro├č f├╝r den 327er ist.
zumal die orschinale Benzinpumpe zuviel benzindruck bringt.
ein ede braucht 0,42 bar und nicht mehr, ansonsten bieselt rein.
sind die z├╝ndkerzen nass?
stimmt der Z├╝ndzeitpunkt?

da ich auch einen 327er, mit 500er ede mit off road kit, verbaut hab, kann ich da ein wenig mitreden.
meiner steht Monate, lasse die e-Benzinpumpe (Pierburg pumpe) kurz laufen, pumpe und starte
und er schnurrt los...


57er Chevy Bel Air, 2door coupe

und noch andere zum spielen!!

91er XJ, 4.x, ein bisschen h├Âher als normal(sold)
85er CJ7,  mit Chevy V8,
07er Buell XB 12 STT

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 944
Re: Motor 327 springt nicht mehr an
« Antwort #7 am: 07. 02. 2019, 06:42:31 »
ich m├Âchte euch nicht dreinreden.....

zumal ein 600er versager einfach zu gro├č f├╝r den 327er ist.

Da bin ich der selben Meinung. Selbst ein Standard 350 kommt mit einem 500er noch aus, ausser man dreht sehr oft 6000 Umdrehungen und mehr.
Aber ist ja nicht der Grund f├╝r sein Problem. Auch mit zu gro├čem Vergaser sollte der Motor erstmal laufen.
Die Pierburg Pumpen sind super, oft besser als die von Holley. Kenne einige Leute wo Holley Pumpen nach weniger als einem Jahr den Dienst quittiert haben.

Was mir noch eingefallen ist. Hast du einen Oil Pressure Safety switch f├╝r die Pumpe? Wenn ja den mal checken ob der l├Ąnger als die 10 Sekunden Spannung zur Pumpe liefert, das ist die ca Zeitspanne bis er wieder abschaltet falls der ├ľldruck zu niedrig ist.


Miko

  • Chevy-Newbie
  • *
  • Beitr├Ąge: 6
Re: Motor 327 springt nicht mehr an
« Antwort #8 am: 07. 02. 2019, 06:48:42 »
Moin an alle Danke erstmal f├╝r die Tips , Motor lief vorher (aber mit einem 750 Edelbrock )  nun hab ich einen neuen 600 drauf . Kerzen sind nass , neue Holly Kraftstoff Pumpe (mechanisch)  , Filter neu . Am Z├╝ndzeitpunkt hab ich nichts ver├Ąndert, Massepunkte blank gemacht . Bin der Meinung der Z├╝ndfunke ist zu schwach  :-\  keine Ahnung woran es liegen k├Ânnte !
Nagelneuer Kabelbaum und auch alles richtig angeschlossen , bleibt ja eigentlich nur noch der Verteiler??
« Letzte ├änderung: 07. 02. 2019, 06:54:23 von Miko »

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 944
Re: Motor 327 springt nicht mehr an
« Antwort #9 am: 07. 02. 2019, 09:49:29 »
Wenn die Kerzen nass sind ist der Motor abgesoffen. Alle Kerzen trocken legen und nur einmal auf das Gaspedal treten, dann starten.
Sollte das auch nix bringen mal ohne Kondensator probieren und danach mal ohne Box.
Mit der Box solltest du einen ordentlichen Z├╝ndfunken bekommen, ausser die wird nicht getriggert. Dann sollte aber kein Z├╝ndfunke kommen.
Hast du einen Widerstand an der Z├╝ndspule?

Miko

  • Chevy-Newbie
  • *
  • Beitr├Ąge: 6
Re: Motor 327 springt nicht mehr an
« Antwort #10 am: 07. 02. 2019, 10:25:56 »
Ok den Kondensator werde ich mal ausbauen, widerstand ist keiner an der Z├╝ndspule.
Mit der Box meinst du das Z├╝ndmodul ??
Sollte ich eventuell mit Startpilot starten ???

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 944
Re: Motor 327 springt nicht mehr an
« Antwort #11 am: 07. 02. 2019, 11:28:12 »
Ich dachte du hast eine Z├╝ndbox, wie zB. MSD6A? Wenn nicht schreib mal welchen Z├╝ndverteiler du benutzt und was du als Z├╝ndmodul bezeichnest.
Wenn die Kerzen nass werden brauchst kein Startpilot. Es kommt ja schon zu viel Sprit, bzw. wird der Sprit nicht gez├╝ndet.

Miko

  • Chevy-Newbie
  • *
  • Beitr├Ąge: 6
Re: Motor 327 springt nicht mehr an
« Antwort #12 am: 07. 02. 2019, 12:10:06 »
Verbaut ist Standard HEI Verteiler im Verteiler unter dem Verteilerfinger ist
Kondensator 1Pin und das Z├╝ndmodul 2 Pins mit Thermopaste angeschraubt. Sollte ich den Kondensator ausbauen und versuchen zu starten nachdem ich die Kerzen trocken gemacht habe ???

Alex

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 1.088
  • Detroit, USA
Re: Motor 327 springt nicht mehr an
« Antwort #13 am: 07. 02. 2019, 13:08:50 »
Wenn du wirklich kein Benzinproblem hast, dann ist es mit Sicherheit das Modul in der HEI. Its mir schon zwei Mal passiert mit den gleichen Symptomen die du beschreibst. Am besten bleibst du bei einem AcDelco Modul da die am robustesten sind. Als test kannst du ja ma ein Z├╝ndkabel von der Kerze abnehmen und mit einer Ersatzkerze versehen damit du sehen kannst ob es beim Start einen Funken gibt. Wenn nicht oder nur ganz schwach ist das Modul ein wahrscheinlicher Fehlerkandidat.
Viel Gl├╝ck.
Alex
« Letzte ├änderung: 07. 02. 2019, 13:11:32 von Alex »

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 944
Re: Motor 327 springt nicht mehr an
« Antwort #14 am: 07. 02. 2019, 14:01:04 »
Das zeigt mal wieder das am besten gleich alle Infos zur verbauten Technik genannt werden sollten. H├Ątte ne Menge Zeit erspart. Ich bin die ganze Zeit von einem Kontaktverteiler ausgegangen. An einen HEI hatte ich nicht gedacht. Wahrscheinlich weil ich kein gro├čer Fan dieser Verteiler bin. Ich hatte schon nen Haufen Probleme mit den Verteilern, f├╝rher oder sp├Ąter wurden alle ersetzt.

Chev57Dortmund

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 1.918
  • Three on the tree and a gallon of gas
Re: Motor 327 springt nicht mehr an
« Antwort #15 am: 07. 02. 2019, 21:52:31 »
Ein neues kaputtes Z├╝ndmodul an einem Hei hatte ich glaub ich auch schon mal. Bl├Âder Fehler, weil ausgebaut man einen Z├╝ndfunken hat, der reicht aber eingebaut unter Druck nicht mehr. ::)

Alex

  • Tri-Chevy-Restaurator
  • *****
  • Beitr├Ąge: 1.088
  • Detroit, USA
Re: Motor 327 springt nicht mehr an
« Antwort #16 am: 08. 03. 2019, 09:28:02 »
Hallo Miko,
hast du eine Aufl├Âsung zu deinem Problem? Woran lag es nun?
Danke
Alex


Share me

Facebook  Google  Twitter  
Smf