Autor Thema: Motor 327 springt nicht mehr an  (Gelesen 2024 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Miko

  • Chevy-Newbie
  • *
  • Beiträge: 11
Motor 327 springt nicht mehr an
« am: 05. 02. 2019, 21:06:27 »
Moin zusammen ich brauch Hilfe !!!! Motor will nicht anspringen , ist ein 327 , neuer 600er vergaser drauf , neue Holly Kraftstoffpumpe , Filter neu , Kerzen , Kappe , Finger , Kabel neu !!!
Kondensator neu , Zündmodul neu , Zündspule neu , Klemme 15 liegen 12,9 V an hat einer eine Idee warum er nicht will ??? Alles neu und er will nicht anspringen  >:(
Alles richtig angeschlossen , Sprit kommt an !
Ich weiß nicht mehr weiter

shar-k-iller

  • Tri-Chevy Glob.Mod.
  • Tri-Chevy Expert
  • *****
  • Beiträge: 255
  • 56 210 2Door Sedan (Gasser)
Re: Motor 327 springt nicht mehr an
« Antwort #1 am: 06. 02. 2019, 08:46:46 »
Sprit kommt an...und Funke auch?
Richtige Zündfolge, Verteiler richtig eingebaut?
Wo kommt der Sprit an...nur am Gaser oder auch im Drosselklappen-Bereich?
Am Timing oder Ventiltrieb wurde nichts verändert?

Neutral Safety Switch funktioniert auch?
Liebe Grüße, Florian

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 974
Re: Motor 327 springt nicht mehr an
« Antwort #2 am: 06. 02. 2019, 12:56:54 »
Ist der Motor neu aufgebaut oder lief der schon?
Sind die Kerzen trocken?
Was für ne Zündbox und Verteiler?
Kondensatoren sind oft Fehlerquellen, selbst neue. Wundert mich eh das du einen hast wenn du eine Zündbox benutzt.
Hast du den richtigen Trigger Draht an der Zündbox genommen für dein Verteiler? Bei MSD und Kontaktverteiler ist es der weiße Draht zB.

rasse

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.024
Re: Motor 327 springt nicht mehr an
« Antwort #3 am: 06. 02. 2019, 13:25:55 »
Ich tippe auch auf Kondensator.
Bei mir ist auch keiner mehr drin.

Gruß

El Flammo

  • Chevy-Newbie
  • *
  • Beiträge: 34
Re: Motor 327 springt nicht mehr an
« Antwort #4 am: 06. 02. 2019, 15:57:12 »
Hast du das alles neu gemacht weil der Motor damals schon nicht
anspringen wollte ?

Chev57Dortmund

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.972
  • Three on the tree and a gallon of gas
Re: Motor 327 springt nicht mehr an
« Antwort #5 am: 06. 02. 2019, 16:40:34 »
Mein 327er tut sich auch immer schwer wenn er länger gestanden hat. Ohne nen Schuss Bremsenreiniger oder Sprit oben rein springt der nicht an. Danach alles gut und man kann ihn auch 1-2 Tage stehen lassen und er springt normal an.
Zündfunke kommt an der Kerze an? Dann Starterspray, Bremsenreiniger oder halt nen Schluck Benzin direkt in den Vergaser sprühen (nicht zu viel), Motor drehen und einmal Gas geben. Läuft er dann kurz an und geht wieder aus? Bekommt zu wenig Sprit - Vergasereinstellung überprüfen. Beim Edelbrock klemmt auch schon mal gerne das Schwimmernadelventil und der 600er hat 2 Feinfilter die beide frei sein sollten.

Maico

  • Tri-Chevy Expert
  • ****
  • Beiträge: 348
  • Nur die Besten kommen in den Garten!
Re: Motor 327 springt nicht mehr an
« Antwort #6 am: 06. 02. 2019, 20:16:15 »
ich möchte euch nicht dreinreden.....

zumal ein 600er versager einfach zu groß für den 327er ist.
zumal die orschinale Benzinpumpe zuviel benzindruck bringt.
ein ede braucht 0,42 bar und nicht mehr, ansonsten bieselt rein.
sind die zündkerzen nass?
stimmt der Zündzeitpunkt?

da ich auch einen 327er, mit 500er ede mit off road kit, verbaut hab, kann ich da ein wenig mitreden.
meiner steht Monate, lasse die e-Benzinpumpe (Pierburg pumpe) kurz laufen, pumpe und starte
und er schnurrt los...


57er Chevy Bel Air, 2door coupe

und noch andere zum spielen!!

91er XJ, 4.x, ein bisschen höher als normal(sold)
85er CJ7,  mit Chevy V8,
07er Buell XB 12 STT

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 974
Re: Motor 327 springt nicht mehr an
« Antwort #7 am: 07. 02. 2019, 06:42:31 »
ich möchte euch nicht dreinreden.....

zumal ein 600er versager einfach zu groß für den 327er ist.

Da bin ich der selben Meinung. Selbst ein Standard 350 kommt mit einem 500er noch aus, ausser man dreht sehr oft 6000 Umdrehungen und mehr.
Aber ist ja nicht der Grund für sein Problem. Auch mit zu großem Vergaser sollte der Motor erstmal laufen.
Die Pierburg Pumpen sind super, oft besser als die von Holley. Kenne einige Leute wo Holley Pumpen nach weniger als einem Jahr den Dienst quittiert haben.

Was mir noch eingefallen ist. Hast du einen Oil Pressure Safety switch für die Pumpe? Wenn ja den mal checken ob der länger als die 10 Sekunden Spannung zur Pumpe liefert, das ist die ca Zeitspanne bis er wieder abschaltet falls der Öldruck zu niedrig ist.


Miko

  • Chevy-Newbie
  • *
  • Beiträge: 11
Re: Motor 327 springt nicht mehr an
« Antwort #8 am: 07. 02. 2019, 06:48:42 »
Moin an alle Danke erstmal für die Tips , Motor lief vorher (aber mit einem 750 Edelbrock )  nun hab ich einen neuen 600 drauf . Kerzen sind nass , neue Holly Kraftstoff Pumpe (mechanisch)  , Filter neu . Am Zündzeitpunkt hab ich nichts verändert, Massepunkte blank gemacht . Bin der Meinung der Zündfunke ist zu schwach  :-\  keine Ahnung woran es liegen könnte !
Nagelneuer Kabelbaum und auch alles richtig angeschlossen , bleibt ja eigentlich nur noch der Verteiler??
« Letzte Änderung: 07. 02. 2019, 06:54:23 von Miko »

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 974
Re: Motor 327 springt nicht mehr an
« Antwort #9 am: 07. 02. 2019, 09:49:29 »
Wenn die Kerzen nass sind ist der Motor abgesoffen. Alle Kerzen trocken legen und nur einmal auf das Gaspedal treten, dann starten.
Sollte das auch nix bringen mal ohne Kondensator probieren und danach mal ohne Box.
Mit der Box solltest du einen ordentlichen Zündfunken bekommen, ausser die wird nicht getriggert. Dann sollte aber kein Zündfunke kommen.
Hast du einen Widerstand an der Zündspule?

Miko

  • Chevy-Newbie
  • *
  • Beiträge: 11
Re: Motor 327 springt nicht mehr an
« Antwort #10 am: 07. 02. 2019, 10:25:56 »
Ok den Kondensator werde ich mal ausbauen, widerstand ist keiner an der Zündspule.
Mit der Box meinst du das Zündmodul ??
Sollte ich eventuell mit Startpilot starten ???

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 974
Re: Motor 327 springt nicht mehr an
« Antwort #11 am: 07. 02. 2019, 11:28:12 »
Ich dachte du hast eine Zündbox, wie zB. MSD6A? Wenn nicht schreib mal welchen Zündverteiler du benutzt und was du als Zündmodul bezeichnest.
Wenn die Kerzen nass werden brauchst kein Startpilot. Es kommt ja schon zu viel Sprit, bzw. wird der Sprit nicht gezündet.

Miko

  • Chevy-Newbie
  • *
  • Beiträge: 11
Re: Motor 327 springt nicht mehr an
« Antwort #12 am: 07. 02. 2019, 12:10:06 »
Verbaut ist Standard HEI Verteiler im Verteiler unter dem Verteilerfinger ist
Kondensator 1Pin und das Zündmodul 2 Pins mit Thermopaste angeschraubt. Sollte ich den Kondensator ausbauen und versuchen zu starten nachdem ich die Kerzen trocken gemacht habe ???

Alex

  • Tri-Chevy Admin
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.162
  • Detroit, USA
Re: Motor 327 springt nicht mehr an
« Antwort #13 am: 07. 02. 2019, 13:08:50 »
Wenn du wirklich kein Benzinproblem hast, dann ist es mit Sicherheit das Modul in der HEI. Its mir schon zwei Mal passiert mit den gleichen Symptomen die du beschreibst. Am besten bleibst du bei einem AcDelco Modul da die am robustesten sind. Als test kannst du ja ma ein Zündkabel von der Kerze abnehmen und mit einer Ersatzkerze versehen damit du sehen kannst ob es beim Start einen Funken gibt. Wenn nicht oder nur ganz schwach ist das Modul ein wahrscheinlicher Fehlerkandidat.
Viel Glück.
Alex
« Letzte Änderung: 07. 02. 2019, 13:11:32 von Alex »

MarkusM

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 974
Re: Motor 327 springt nicht mehr an
« Antwort #14 am: 07. 02. 2019, 14:01:04 »
Das zeigt mal wieder das am besten gleich alle Infos zur verbauten Technik genannt werden sollten. Hätte ne Menge Zeit erspart. Ich bin die ganze Zeit von einem Kontaktverteiler ausgegangen. An einen HEI hatte ich nicht gedacht. Wahrscheinlich weil ich kein großer Fan dieser Verteiler bin. Ich hatte schon nen Haufen Probleme mit den Verteilern, fürher oder später wurden alle ersetzt.

Chev57Dortmund

  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.972
  • Three on the tree and a gallon of gas
Re: Motor 327 springt nicht mehr an
« Antwort #15 am: 07. 02. 2019, 21:52:31 »
Ein neues kaputtes Zündmodul an einem Hei hatte ich glaub ich auch schon mal. Blöder Fehler, weil ausgebaut man einen Zündfunken hat, der reicht aber eingebaut unter Druck nicht mehr. ::)

Alex

  • Tri-Chevy Admin
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.162
  • Detroit, USA
Re: Motor 327 springt nicht mehr an
« Antwort #16 am: 08. 03. 2019, 09:28:02 »
Hallo Miko,
hast du eine Auflösung zu deinem Problem? Woran lag es nun?
Danke
Alex


Share me

Facebook  Google  Twitter  
Smf