Autor Thema: mysteriöse Öllache  (Gelesen 1288 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

elwood-63

  • Tri-Chevy-Driver
  • ***
  • Beiträge: 234
  • Bodensee
mysteriöse Öllache
« am: 12. 09. 2016, 18:43:10 »
Heute morgen:

TÃœV-Termin.
Aus der TG hochgefahren wie schon hundertemal.
Motor abgestellt, Garagentor geschlossen, wieder gestartet und
wie ich losfahr sagt der Nachbar da sei eine Lache.

Tatsächlich ca. 150 ml Getriebeöl unterm Auto.
8 Pflastersteine versaut.

Wieder gestartet, alles normal.
Öl aufgewischt, zum TÜV, keine Mängel (!), eingekauft,
ein paar km gefahren, wieder gestartet, alles normal.

kann mir jemand sagen, was das jetzt war ?

Das Öl muss aus der Einfüllöffnung gekommen sein,
da sonst alles dicht ist.

Gibt's da ein Ventil was verhängt war oder sowas ??

Original Bel Air 56, V8 , Powerglide. Drei Wochen gestanden.





« Letzte Änderung: 12. 09. 2016, 21:29:04 von elwood-63 »
As a free car I take pride in the words "ich bin ein Benziner."

AsphaltCowboy

  • Tri-Chevy Admin
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.062
  • If it has tits or wheels it will give you problems
    • Chevy Forum
Re: mysteriöse Öllache
« Antwort #1 am: 14. 09. 2016, 13:25:43 »
Hatte ich vor vielen Jahren auch mal bei meinem PG ... war kurz nach dem ich nachgefüllt hatte. Ist nicht wieder vorgekommen...

Mein US Navy Chief hat seiner Zeit gemeint PFM   ... Pure fu**ing Magic  :D

Vielleicht hat ja jemand eine Erklärung...zu voll hatte ich mein Getriebe jedenfalls nicht.
« Letzte Änderung: 24. 09. 2016, 07:53:40 von AsphaltCowboy »
Have nice day, Arne

Get your kicks in a fifty-six

elwood-63

  • Tri-Chevy-Driver
  • ***
  • Beiträge: 234
  • Bodensee
Re: mysteriöse Öllache
« Antwort #2 am: 23. 09. 2016, 18:59:43 »
Zu voll war es nicht.
Ich hab auch sonst nichts verändert.

Hat niemand eine Idee?
As a free car I take pride in the words "ich bin ein Benziner."

FinDoctor

  • Plus-Mitglieder
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.304
  • Tri-Chevy Parts
    • California Classics
Re: mysteriöse Öllache
« Antwort #3 am: 25. 09. 2016, 09:03:02 »
also evtl. war das Getriebe doch "zu voll", aber eher unbeabsichtigt.....
wie schon in einigen Threads beschrieben ( auch in den USA) ist der Wandler meist die Ursache.....hier befindet sich "eine Menge" Öl, die dort nach dem Abstellen verweilt und nicht gleich wieder in den Kreislauf zurück fließt....
man füllt also auf den korrekten Stand, obwohl im Wandler ja noch "weiteres" Öl ist, welches "eigentlich noch nicht zurückgeflossen," aber den " vermeintlich korrekten" Füllstand im Moment der Messung noch nicht beeinflußt....
da diese Menge an Öl im Wandler aber nicht unerheblich ist, kann diese Menge sogar mehr sein, als das Befüllungsrohr zurückhalten kann....da läuft es dann gerne mal dort "über"....hatte ich auch schon mal....natürlich bemerkt man die Öllache erst, wenn man den Wager bewegt hat, bzw. der Motor wieder lief, was dazu führte, dass das Getriebe wieder Öl "zurückgepumpt hat" und somit bei erneuter Messung wieder ein korrekter Stand angezeigt wird.....

wir haben im Zuge des AT Workschops beim Orbiter mal einen meiner alten original Wandler aufgeschraubt und gereinigt.....viele hatten noch nie gesehen, wie es eigeltlich in so einem Wandler aussieht, weil die modernen ja alle verschweißt sind.....da sind eine Menge Lamellen drin, die Öl "erstmal zurückhalten" können....( siehe Foto, hier noch im ungereinigten Zustand,   unter der Kappe rechts sind noch mehr Lamellen....sieht ein wenig so aus wie in einem Flugzeugtriebwerk!!!).


nach und nach läuft dieses Öl ( auch durch veränderten atmosphärischen Druck ) in den Kreislauf zurück und es kommt manchmal zu diesen "kuriosen Ersterscheinungen" von Ölflecken unter einem ansonsten ja trockenen Getriebe, die danach eher weniger oder garnicht mehr auftreten.....

Ist allerdings immer wieder mal eine Öllache unter dem Wagen, kann es natürlich auch eine andere Ursache, sprich Leckage,  haben.....
« Letzte Änderung: 25. 09. 2016, 09:08:06 von FinDoctor »
es grüßt

FinDoctor
Stefan
http://www.california-classics.de

elwood-63

  • Tri-Chevy-Driver
  • ***
  • Beiträge: 234
  • Bodensee
Re: mysteriöse Öllache
« Antwort #4 am: 26. 09. 2016, 08:13:10 »
Danke für die Info, ist soweit auch nachvollziehbar.

Ich hab zwar mal einen Ölwechsel vor aber bisher noch nichst gemacht,
nichts nachgefüllt oder sonst irgendwas verändert.

Das Öl ist klar und rot und ist seit ca. 5tmls drin.

Der Füllstand ist allerdings an der oberen Marke, auch nach längerer
Standzeit.

Vielleicht noch was: Der Chevy parkt in der Tiefgarage direkt neben
dem Gebläse/Wärmetauscher von der Haus-Klimaanlage.

Das sorgt zwar immer für gute Durchlüftung, könnte es sein, daß da
Kondenswasser die Ursache war ?

Ich parke ihn jetzt anders und er hat es war bisher nicht wieder.
« Letzte Änderung: 26. 09. 2016, 08:22:36 von elwood-63 »
As a free car I take pride in the words "ich bin ein Benziner."

FinDoctor

  • Plus-Mitglieder
  • Tri-Chevy-Restaurator
  • *****
  • Beiträge: 1.304
  • Tri-Chevy Parts
    • California Classics
Re: mysteriöse Öllache
« Antwort #5 am: 26. 09. 2016, 09:31:58 »
also Kondenswasser eher nicht....denn dann würde das Öl eher so aussehen, wie das Öl in meinem alten Wandler, der längere Zeit gestanden hat und wohl mal etwas Wasser " abbekommen" hat.....das Öl sieht dann eher orange aus und das Getreibe hätte schon Schaden genommen....

solange das Problem nicht wieder auftritt, kann man das dann beobachten, aber das dann einmalige Vorkommnis nicht überinterpretieren....
es grüßt

FinDoctor
Stefan
http://www.california-classics.de


Share me

Facebook  Google  Twitter  
Smf